add support for older libusb-1.0 found in debian squeeze
Impressum, Datenschutz