ISE 9.2 SP2 works, too
authorMichael Gernoth <michael@gernoth.net>
Wed, 12 Sep 2007 09:59:17 +0000 (11:59 +0200)
committerMichael Gernoth <michael@gernoth.net>
Wed, 12 Sep 2007 09:59:17 +0000 (11:59 +0200)
README
index.html

diff --git a/README b/README
index a05ae7cbbb0761a021ebdcc69babf60d779fd3db..957d38a9dfaa99ffcb6fc7e8422b15baecdc381e 100644 (file)
--- a/README
+++ b/README
@@ -9,18 +9,14 @@ should work on every kernel version which is supported by libusb and supports
 ppdev. It was written against impact from ISE Webpack 9.1SP1 and tested with
 the following software:
 
- * ISE Webpack 9.2SP1
- * ISE Webpack 9.1SP3
- * ISE Webpack 9.1SP2
- * ISE Webpack 9.1SP1
+ * ISE Webpack 9.2SP1, SP2
+ * ISE Webpack 9.1SP1, SP2, SP3
  * ISE Webpack 8.2SP3
  * ISE Webpack 8.1SP3
- * ChipScope 9.2.01i
- * ChipScope 9.1.03i
- * ChipScope 9.1.02i
+ * ChipScope 9.2.01i, 9.2.02i
+ * ChipScope 9.1.02i, 9.1.03i
  * ChipScope 8.2.04i
- * EDK 9.1.02i
- * EDK 9.1.01i
+ * EDK 9.1.01i, 9.1.02i
  * EDK 8.2.02i
  * EDK 8.1.02i
  * Synplicity Identify
index 234d0026ab4207ce927c140b9a8dfee4ba99619f..574ed74e2d8ff99049bac91027cc55d55f15a05a 100644 (file)
@@ -53,7 +53,7 @@
                <H2>Supported Software</H2>
                The following software is reported to work with this driver:
                <ul>
-                       <li><a href="http://www.xilinx.com/ise/logic_design_prod/webpack.htm">ISE Webpack 9.2 SP1</a></li>
+                       <li><a href="http://www.xilinx.com/ise/logic_design_prod/webpack.htm">ISE Webpack 9.2 SP1 and SP2</a></li>
                        <li><a href="http://www.xilinx.com/ise/logic_design_prod/webpack.htm">ISE Webpack 9.1 SP1, SP2 and SP3</a></li>
                        <li><a href="http://www.xilinx.com/ise/logic_design_prod/webpack.htm">ISE Webpack 8.2 SP3</a></li>
                        <li><a href="http://www.xilinx.com/ise/logic_design_prod/webpack.htm">ISE Webpack 8.1 SP3</a></li>
Impressum, Datenschutz