ISE 11.1 is supported
authorMichael Gernoth <michael@gernoth.net>
Sun, 31 May 2009 16:23:05 +0000 (18:23 +0200)
committerMichael Gernoth <michael@gernoth.net>
Sun, 31 May 2009 16:23:05 +0000 (18:23 +0200)
README

diff --git a/README b/README
index a148bf39dabf7dd79a945876290da6ed7857f8df..265dd3941b23edf68c967b3e3a627c1265f1caa3 100644 (file)
--- a/README
+++ b/README
@@ -9,6 +9,7 @@ should work on every kernel version which is supported by libusb and supports
 ppdev. It was written against impact from ISE Webpack 9.1SP1 and tested with
 the following software:
 
 ppdev. It was written against impact from ISE Webpack 9.1SP1 and tested with
 the following software:
 
+ * ISE Webpack 11.1
  * ISE Webpack 10.1
  * ISE Webpack 9.2SP1, SP2, SP3, SP4
  * ISE Webpack 9.1SP1, SP2, SP3
  * ISE Webpack 10.1
  * ISE Webpack 9.2SP1, SP2, SP3, SP4
  * ISE Webpack 9.1SP1, SP2, SP3
Impressum, Datenschutz